时尚休闲娱乐

黄金分割线股票公式

发布时间: 2020-11-24点击量:

    主图公式:
MA5:MA(C,5);
MA10:MA(C,10);
高:=REF(HHV(H,N),M);
低:=REF(LLV(L,N),M);
H19:=高-(高-低)*0.191;
H38:=高-(高-低)*0.382;
H中:=高-(高-低)*0.5;
H61:=高-(高-低)*0.618;
H80:=高-(高-低)*0.809;
顶点:REFDATE(高,DATE),COLORWHITE,DOTLINE;
.8:REFDATE(H19,DATE),COLORYELLOW,DOTLINE;
8.2:REFDATE(H38,DATE),COLORMAGENTA,DOTLINE;
P:REFDATE(H中,DATE),COLORGREEN,DOTLINE;
a.8:REFDATE(H61,DATE),COLORMAGENTA,DOTLINE;
�.9:REFDATE(H80,DATE),COLORYELLOW,DOTLINE;
低点:REFDATE(低,DATE),COLORWHITE,DOTLINE;
DRAWTEXT(ISLASTBAR,顶点,'顶点'),COLORWHITE;
DRAWTEXT(ISLASTBAR,.8,'%19.8'),COLORYELLOW;
DRAWTEXT(ISLASTBAR,8.2,'%38.2'),COLORMAGENTA;
DRAWTEXT(ISLASTBAR,P,'%50'),COLORRED;
DRAWTEXT(ISLASTBAR,a.8,'%61.8'),COLORMAGENTA;
DRAWTEXT(ISLASTBAR,�.9,'%80.9'),COLORYELLOW;
DRAWTEXT(ISLASTBAR,低点,'低点'),COLORWHITE;(南方财富网SOUTHMONEY.COM)

相关阅读:

拨打电话 分类